• Object Storage Service

obs
  1. Help Center
  2. Object Storage Service
  3. Developer Guide (Node.js SDK)
  4. Related Resources
  5. Compatibility

Compatibility

  • Supported Node.js version: Node 0.12.7 or later.
  • API function: compatible with earlier versions (1.5.x).